gravatar for Bala Hatun

2 hours ago by

Sabanci University

I am trying to import hail and gnomad libraries but its showing me this error.
TypeError: an integer is required (got type bytes)
How to fix it? I have installed different versions of pyspark but this error is not getting resolved anyway. I am using python version 3.9 on pycharm.

link

modified 1 hour ago

written
2 hours ago
by

Bala Hatun0



Source link